Page 1 of 2 12 LastLast
Results 1 to 10 of 11
  1. #11
    Senior Member
    Join Date
    Aug 2011
    Location
    Tracy,Ca
    Posts
    376
    Post Thanks / Like

    Re: PM's - Sign on - Emojis not working

    Quote Originally Posted by AnglingWes View Post
    I fixed it.
    yeah! thanks Wes.
    I'm lovin' it! Bill.

  2. #10
    Senior Member bigfin's Avatar
    Join Date
    Sep 2005
    Location
    Folsom
    Posts
    343
    Post Thanks / Like

    Re: PM's - Sign on - Emojis not working

    Quote Originally Posted by AnglingWes View Post
    I fixed it.


    Yes Thanks Tightlines to you my friend , BF

  3. #9
    Super Moderator salmonid's Avatar
    Join Date
    Sep 2012
    Posts
    9,381
    Post Thanks / Like

    Re: PM's - Sign on - Emojis not working

    Quote Originally Posted by AnglingWes View Post
    I fixed it.
    Here they come!

    <img src=http://fishsniffer.com/forums/signaturepics/sigpic27707_1.gif border=0 alt= />

  4. #8
    Team Fish Sniffer AnglingWes's Avatar
    Join Date
    Aug 2008
    Location
    Fair Oaks, California
    Age
    42
    Posts
    5,832
    Post Thanks / Like

    Re: PM's - Sign on - Emojis not working

    I fixed it.

  5. Likes salmonid, bigfin liked this post
  6. #7
    Junior Member
    Join Date
    Nov 2018
    Posts
    1
    Post Thanks / Like

    Re: PM's - Sign on - Emojis not working

    i have same problem help me

  7. Likes AnglingWes liked this post
  8. #6
    Senior Member bigfin's Avatar
    Join Date
    Sep 2005
    Location
    Folsom
    Posts
    343
    Post Thanks / Like

    Re: PM's - Sign on - Emojis not working

    Quote Originally Posted by kickinit View Post
    my like button has not worked for days either.
    Ah Ha there is someone else having the same issues !!!! My likes do not work or my Private Messages I can reply to Threads and PM's but not start them it sucks !!!

  9. Likes salmonid liked this post
  10. #5
    Senior Member
    Join Date
    Aug 2011
    Location
    Tracy,Ca
    Posts
    376
    Post Thanks / Like

    Re: PM's - Sign on - Emojis not working

    Quote Originally Posted by bigfin View Post
    Hey guys is there any known issues at this time with the Sniffer ? I cant log on under the normal sign on its has to be through the second warning in the big block also it lets me respond to PM's if they are titled but I cant create my own , noticed the Emojis don't work either is everyone having this problem or just me I started to notice this 2 weeks ago but thought it would cure by now . Please Help , Thanks BF
    my like button has not worked for days either.
    I'm lovin' it! Bill.

  11. #4
    Senior Member bigfin's Avatar
    Join Date
    Sep 2005
    Location
    Folsom
    Posts
    343
    Post Thanks / Like

    Re: PM's - Sign on - Emojis not working

    Quote Originally Posted by AnglingWes View Post
    They work when you use the shortcode for them. Just not when you click. Not sure why.
    Whats the shortcode ?

  12. #3
    Team Fish Sniffer AnglingWes's Avatar
    Join Date
    Aug 2008
    Location
    Fair Oaks, California
    Age
    42
    Posts
    5,832
    Post Thanks / Like

    Re: PM's - Sign on - Emojis not working

    They work when you use the shortcode for them. Just not when you click. Not sure why.

  13. #2
    Patron Saint of Forum Moderators redneckpunk's Avatar
    Join Date
    Feb 2005
    Location
    Orangevale
    Age
    48
    Posts
    6,673
    Post Thanks / Like

    Re: PM's - Sign on - Emojis not working

    I will have to pull out my laptop and log in that way tomorrow to see if I detect any issues. I’m on Tapatalk currently but didn’t see any issues when I logged on through my tablet browser


    Sent from my iPad using Tapatalk

Page 1 of 2 12 LastLast

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •